09 outubro 2011

Pedido de ajuda


Preciso da vossa ajuda, 
não adicionei nada no esquema do meu blog e 
por vezes, dá-me alerta de Malware !!!!

com posso remediar !! 
infelizmente já tive que eliminar blogues da minha lista,
e nada resulta.

Agradeço a quem tiver a solucão.

Obrigada amigas (os) blogueiras (os).

5 comentários:

Fabrício Cano disse...

Bom,pelo que eu andei vendo no código fonte do seu blog, aparentemente o link para o malware esta em um contador de acessos, esse é o codigo que esta com problema, basta apagar ele que a principio tudo volta ao normal.


Imagem do código:

http://content.screencast.com/users/fabribc/folders/Jing/media/c0aab10a-98a6-419d-990d-caa49d8916d3/2011-10-09_1449.png


Link com texto do código para você poder copiar e colar.

http://paste.org/pastebin/view/39406

Espero ter ajudado

Vânia Jesus disse...

Missy, não adianta estar a remover nada. Vai às ferramentas para webmasters do blog, procura como fazer uma revisão do blogue. Segue os passos que eles dizem e só com a revisão do blog é que consegues resolver o problema.
bjos

Missy disse...

Obrigada Fabricio, mas não consigo encontrar o tal código !!!! onde está ?

Vânia obrigada pela tua dica, mas não sei se fiz os passos certos , mas não consigo fazer essas revisão !

bjkas ao 2

são33 disse...

EU REMOVI OS BLOGUES QUE SIGO E RESOLVI O MEU PROBLEMA , TAMBÉM MUDEI PARA O NAVEGADOR DA FIREFOX .
BJS

Petra disse...

Andam os blogs todos assim!!! o meu até ja foi eliminado... Felizmente depois conseguí repor....
beijinhos